Составить программу паскаль: составить программу в которой осуществляется ввод 3-х целых чисел и вывод на экран их суммы и произведения. ЗАРАНЕЕ СПАСИБО!!!
Var a,b,c : Integer;
Begin
Readln(a,b,c);
Writeln(a+b+c, ,a*b*c);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var a,b,c : Integer;
Begin
Readln(a,b,c);
Writeln(a+b+c, ,a*b*c);
end.