Информатика. задача. напишите программу для вычисления Х среднего значения суммы чисел а, в, с.

Var a,b,c : Real;
Begin
Readln(a,b,c);
Writeln((a+b+c)/3);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку