Дана строка .написать программу для вывода на экран первой буквы строки.
срочно!(паскаль)

Var S:string;
begin
Writeln(Введите строку);
Readln(S);
Writeln(S[1]);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку