Даны две строки.написать программу для вывода на экран слова полученного из суммы двух вторых букв каждой строки. пожалуйста!!! срочно!!!

Var S,T:string;
begin
Writeln(Введите строки);
Readln(S,T);
Write(S[2]+T[2]);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку