Составить программу в паскале авс перевода количества рублей в евро по курсу обмена валют
Var rub,e,k:real;
begin
write(Введите количество рублей=);
readln(rub);
write(Введите курс евро=);
readln(k);
e:=rub/k;
writeln(rub, рублей это ,e:5:2, евро);
end.
Оцени ответ
