Составьте программу которая находит наименьшее 13 и превосходящее 3000
Ответ: 3003
Var
i : Integer;
Begin
i:=3000;
While i mod 13<>0 do Inc(i);
Writeln(i);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Ответ: 3003
Var
i : Integer;
Begin
i:=3000;
While i mod 13<>0 do Inc(i);
Writeln(i);
end.