Составить программу которая осуществляет преобразование единиц измерения физических величин значения мощности , измеренные в лошадиных силах ,преобразуется в значения ,измеренные в киловаттах (1.с.=0,735 кВт)

Var W,ls:real;
begin;
write(Введите лошадиные силы:); //когда поняла, что не очень в физике
readln(ls);
W:=ls*0.735;
writeln(W, кВт);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку