Написать программу которая бы выводила все четные числа от 1 до 10/
помогите.((
Program test;
var
i : integer;
begin
for i:=1 to 10 do
begin
if (i mod 2 = 0) then
Writeln(i);
end;
end.
Оцени ответ
