Помогите написать программу на паскаль N:=(sqr(a)+sqr(b))*c

Vara,b,c,n:integer;
begin
read(a,b,c);
N:=(sqr(a)+sqr(b))*c;
writeln(n);
end.
вот и все

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку