Напишите программу сложения вычитания деления и умножения двух чисел
Var
a,b:integer;
begin
write(Введите первое число - );
readln(a);
write(Введите второе число - );
readln(b);
writeln(a,+,b,=,a+b);
writeln(a,-,b,=,a-b);
writeln(a,/,b,=,a/b);
writeln(a,*,b,=,a*b);
end.
Оцени ответ
