Написать программу,которая выводит на экран первые 4 степени числа пи

Begin;
writeln(pi);
writeln(sqr(pi));
writeln(power(pi,3));
writeln(power(pi,4));
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку