Програмирование линейных Написать программу сложение двух чисел на языке паскаль, структура программы паскаль

Var a,b,c:real;
begin
writeln(введите два числа);readln(a,b);
c:=a+b;
writeln(сумма=,c);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку