Даны два числа. Найти меньшее из них. (написать программу на Паскале)

Var a,b:integer;
begin;
readln(a);
readln(b);
if aif a>b then write(Второе);
if a=b then write(=);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку