Составить программу вывода всех чисел от одного до n если число n вводит пользователь , составить в turbo pascal

Var n,i:integer;
begin;
readln(n);
for i:=1 to n do
writeln(i);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку