Написать программу вычисления разности D двух чисел a и b
Program wtf;
var a,b:integer;
begin
readln(a,b);
if(a=b) then write(числа одинаковы);
else write(числа разные);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Program wtf;
var a,b:integer;
begin
readln(a,b);
if(a=b) then write(числа одинаковы);
else write(числа разные);
end.