Напишите программу сложения вычитания деления и умножения двух чисел
Var a, b: integer;
begin
write(Введите два числа: );
read(a, b);
writeln(a, + , b, = , a + b);
writeln(a, - , b, = , a - b);
writeln(a, * , b, = , a * b);
writeln(a, / , b, = , a / b);
end.
Оцени ответ
