Написать программу с использование оператора Switch, в которой пользователь вводит с клавиатуры значение воздуха, и видит на экране совет о том, как одеться при такой погоде? Программа на С++.
#include
using namespace std;
int main()
{ setlocale(0,"");
int a;
cout<<"введите значение погоды"<
switch (a)
{
case 1: cout<<"вы можете одеть джинсы и футболку"<
}
return 0;
}
Оцени ответ
