Из 18 т железной руды выплавляют 10 т железа. Сколько железа выплавят из А т руды?
Составить программу в Паскаль АВС
Помогите ПОЖАЛУЙСТА!!!
Var a,b:real;
begin;
readln(a);
b:=(18/10)*a;
writeln(b);
end.
Оцени ответ
