Составить программу на языке Паскаль для высесления и вывода значения для y=2x^2-3x+1

Var x,y:real;
begin
write (Введите x: );
readln(x);
y:=2*x*x-3*x+1;
writeln (y = , y);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку