Помогите пожалуйста составить программу на языке Pascal! Даны три числа, написать программу, подсчитывающую количество чисел, равных нулю.
var
num, count:integer;
begin
count:=0;
for i:=1 to 3 do
begin
readln(num);
if num=0 then count:=count+1
end;
writeln(count)
end.
Оцени ответ
