составить программу вычисления значения функции y=2a sin3a)дробь 3,5 для любого значения а,введенного клавиатуры
var
a: real;
begin
read(a);
writeln((2*a*sin(3*a))/3.5);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
составить программу вычисления значения функции y=2a sin3a)дробь 3,5 для любого значения а,введенного клавиатуры
var
a: real;
begin
read(a);
writeln((2*a*sin(3*a))/3.5);
end.