Ребят помогите запрограммировать и составить программу вот задача: катер плывёт по течению реки с собственной скоростью Х км/ч скорость течения реки У км/ч какое расстояние пройдёт катер за 3 часа

Var
 x,y:integer;
begin
 readln(x);
 readln(y);
 x:=(x+y)*3;
writeln(x);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку