составить программу распечатки на экране чисел от 80 до 10, кратных 11. На паскале,ребят =)

var i: integer;

begin

   for i:=80 downto 10 do

      if(i mod 11=0) then writeln(i);

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку