Написать программу для вычисления длины и площади окружности если r=5,9.ввод с клавиатуры
const pi = 3.14;
var R: real;
begin
write( R = );
readln(R);
writeln; writeln(Длина окружности: , 2 * pi * R:0:2);
writeln(Площадь круга: , pi * sqr(R):0:2)
end.
Благодарность если не сложно.
Оцени ответ
