Написать программу для вычисления длины и площади окружности если r= 5,9 ввод с клавиатуры

Const pi=3,14;
var r,s:integer;
begin
write(Введите радиус:);
read(r);
s:=2*pi*r;
writeln(Площадь круга-,s);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку