Срочно, помогите пожалуйста
Написать программу нахождения искомого числа в паскале
s=26k-m/6-4k-56mk
/ - дробная черта
Program m3;
var s,k,m:real;
begin
readln(m,k);
writeln(m=,m, k=,k);
s:=(26*k-m)/(6-4*k-56*m*k);
writeln(s=,s);
end.
Оцени ответ
