Напишите программу,которая вычисляет значение одной из следующей функции
(через if)

Program ciri;
var x,y:real;
begin
readln(x);
writeln(x=,x);
if x>=3 then
y:=x else
y:=x*x;
writeln(y=,y);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку