Напишите программу, которая вычислит расстояние, пройденного автомобилем за время t при движении со скоростью v км/ч, и выводит на экран монитора результат

Program yen;
var s,v,t:real;
begin
readln(v,t);
writeln(скорость=,v);
writeln(время,t);
s:=v*t;
writeln(путь,пройденный автомобилем=,s);
end. 

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку