Помогите!!! 10 балов! нужно написать программу в Pascal чтобы она вывела числа от -5 до 8 в одну строчку!!!!
Uses crt;
var i:integer;
begin
for i:=-5 to 8 do write(i, );
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Uses crt;
var i:integer;
begin
for i:=-5 to 8 do write(i, );
end.