Составьте программу вычисления Pascal.
Найти произведение двузначных чисел кратных 15.
Нужна полная програаму вычисления. Помогите пожалуйста.
var prod,i:integer;
begin
prod:=1;
for i:=10 to 99 do
if(i mod 15=0) then prod:=prod*i;
writeln(prod)
end.
Оцени ответ
