Составить программу для вывода на экран своего имени.
Просто паскаль

Begin
write(имя);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку