Составьте программу,которая округляет вещественное число х. пример ввода: 8,56 пример вывода: 9

// PascalABC.NET 3.0, сборка 1157 от 02.02.2016
begin
  Writeln(Round(ReadReal))
end.

Тестовое решение:
8.56
9

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку