Помогите составить программу в Pascal ABC
a-b^2

Var a,b: integer;
Begin
Writeln(Введите a,b);
readln(a,b);
Writeln(a-sqr(b));
readln();
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку