ПОМОГИТЕ плиз
Помогите составить программу в Pascal ABC
(a-b)^2
Var a,b: integer;
Begin
Writeln(Введите a,b);
readln(a,b);
Writeln(sqr(a-b));
readln();
end.
Оцени ответ
