Написать программу выводящую на экран таблицу квадратов чисел от 1 до 20
Var i : Integer;
Begin
For i:=1 to 20 do Writeln(i,^2 = ,sqr(i));
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var i : Integer;
Begin
For i:=1 to 20 do Writeln(i,^2 = ,sqr(i));
end.