Дано два целых числа. Написать программу, определяющую среднюю арифметическую этих чисел. Результат напечатать с двумя числами после запятой.

Begin 
Var k,l,m : integer; 
 var v: double; 
 writeln(Введите два цисла);
  ReadLn(k);  
  ReadLn(l);  
  v:=(k+l)/2;    
writeln(Среднее арифметическое ,v);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку