Помогите пожалуйста!!!Составить программу вычисления среднего арифметического трех чисел в Паскале.
//PascalABC.NET 3.0
begin
write(ReadSeqReal(3).Average)
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
//PascalABC.NET 3.0
begin
write(ReadSeqReal(3).Average)
end.