Помогите пожалуйста
Даны длины сторон прямоугольника. Написать программу для вычисления периметра и площади прямоугольника.
Program nevazhno;
var a, b, P, S:integer;
begin
readln(a);
readln(b);
P:=(a+b)*2;
S:=a*b;
writeln(периметр=,P, площадь=,S);
end.
Оцени ответ
