Составить программу,выводящую на экран слово "Ясно" , если видимое значение давления больше 760 мм.р.ст. и слово "Пасмурно" ,если давление меньше 760 мм.р.ст. (модель барометра)
var P:integer;
begin
writeln (Введите значение давления);
readln (P);
if (P>760) then writeln (Ясно)
else
writeln (Пасмурно);
end.
Оцени ответ
