Написать программу которая расчитает площадь прямоугольника по двум его сторонам стороны в паскале

Var a,b,r:integer;
begin
Write(Введите сторону прямоугольника 1: );
Readln(a);
Write(Введите сторону прямоугольника 2: );
Readln(b);
r:=a*b;
Writeln(r);
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку