Написать программу, которая проверяет, правильно ли человек ответил на вопрос «Сколько будет 2*2? Написать программу в Паскале, пожалуйста )
Var a:integer;
begin
writeln(Сколько будет 2*2?);
read(a);
if a=4 then writeln(Правильно) else writeln(Неправильно);
end.
Оцени ответ
