Составьте программу в системе паскаль №11

Var x:real;
begin
readln(x);
if x>3 then writeln(-3*x+9) else writeln(power(x,3)/(power(x,2)+8))
end.


Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку