Написать программу которая вычисляет среднее арифметическое последовательности из десяти чисел.числа вводятся во время работы программы
//PascalABC.NET 3.0
begin
write(ReadSeqInteger(10).Average)
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
//PascalABC.NET 3.0
begin
write(ReadSeqInteger(10).Average)
end.