F=pgv написать программу, где p - плотность, g - ускорение свободного падения g:=10, v-объем. ПОМООГИИТТЕЕЕ!!!!!!!!!!!!!!!!!!!!

Const g=10; 
var f,p,v:real; 
begin 
writeln(Введите объем и плотность); 
read(p,v); 
f:=p*g*v; 
writeln(Сила Архимеда F=,f); 
end. 

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку
×