Написать программу нахождения разности двух действительных чисел

Var
  a,b : integer;
  c: real;

begin
if b<>0 then c:=a/b else writeln("На 0 делить нельзя!");
end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку