Написать программу нахождения частного двух действительных чисел
var
a,b : integer;
c: real;
begin
if b<>0 then c:=a/b else writeln("На 0 делить нельзя!");
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
var
a,b : integer;
c: real;
begin
if b<>0 then c:=a/b else writeln("На 0 делить нельзя!");
end.