PASCAL ABC. Составьте программу для нахождения массовой доли вещества в растворе. Масса растворенного вещества m₁ и общая масса раствора m вводятся с клавиатуры.
Указание Массовая доля вещества в растворе вычесляется по формуле:
ω=m₁/m
// PascalABC.NET 3.1, сборка 1172 от 19.02.2016
begin
var m,m1:real;
Write(Введите через пробел m, m1 ->); Read(m,m1);
Writeln(w=,m1/m)
end.
Оцени ответ
