Напишите программу в Паскаль АВС ,которая по значению числа выводит его название(числа от 1 до 9).
Var
a:integer;
begin
readln(a);
if a=1 then writeln (Один);
if a=2 then writeln (Два);
if a=3 then writeln (Три);
if a=4 then writeln (Четыре);
if a=5 then writeln (Пять);
if a=6 then writeln (Шесть);
if a=7 then writeln (Семь);
if a=8 then writeln (Восемь);
if a=9 then writeln (Девять);
end.
Оцени ответ
