Написать программу которая 20 раз выведет слово информатика на экран

var i:integer;

begin

for i:=1 to 20 do

writeln (Информатика);

end.

Оцени ответ
Подпишись на наш канал в телеграм. Там мы даём ещё больше полезной информации для школьников!

Загрузить картинку