Написать программу вычисления суммы всех двузначных чисел.
Var i, s: integer;
begin
s:=0;
for i:=10 to 99 do
s:=s+i;
writeln(Summ = , s);
end.
Оцени ответ
Вход
Регистрация
Задать вопрос
Var i, s: integer;
begin
s:=0;
for i:=10 to 99 do
s:=s+i;
writeln(Summ = , s);
end.